- blogator.de - http://www.blogator.de -

WordPress 2.8.2

Posted By konqui On 20. Juli 2009 @ 09:06 In Aside | No Comments

Neue WordPress Version erschienen. Diesmal handelt es sich um ein Sicherheitsupdate, der eine XSS Sicherheitslücke schließt. Diese könnte dazu genutzt werden, um von der Adminseite auf eine andere Seite umzuleiten.


Article printed from blogator.de: http://www.blogator.de

URL to article: http://www.blogator.de/aside/wordpress-2-8-2/

Copyright © 2008 blogator.de.